XenForo 2.2.11 - Errors

The following errors occurred while verifying that your server can run XenForo:
  • The required PHP extension GD could not be found. Please ask your host to install this extension.
Please correct these errors and try again.